Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#23 closed enhancement (fixed)

Scoring - PWC2007, GAP2000, GAP2002, OZGAP2005 ...

Reported by: Stein Tore Erdal Owned by: Stein Tore Erdal
Priority: major Milestone: 1.2.3
Component: FsComp Version: 1.1
Keywords: scoring Cc:

Description

Add option to score using latest PWC formula.

Attachments (1)

PWC_Turkey_2007.zip (45.4 KB) - added by Stein Tore Erdal 10 years ago.
Test fsdb and some Excel with scripts for pushing in results (req. programming knowhow...)

Download all attachments as: .zip

Change History (5)

Changed 10 years ago by Stein Tore Erdal

Attachment: PWC_Turkey_2007.zip added

Test fsdb and some Excel with scripts for pushing in results (req. programming knowhow...)

comment:1 Changed 10 years ago by Stein Tore Erdal

Resolution: fixed
Status: newclosed
Summary: Scoring - PWC2007(?) formulaScoring - PWC2007 formula

Tested with PWC Turkey 2007 task 1 and 3. Getting same result as official results.

Suppose it is OK.

comment:2 Changed 10 years ago by (none)

Milestone: 1.2

Milestone 1.2 deleted

comment:3 Changed 10 years ago by Stein Tore Erdal

Milestone: 1.2.3

was added in FS 1.2 but did not work as intended some special cases until FS 1.2.3.

comment:4 Changed 10 years ago by Stein Tore Erdal

Summary: Scoring - PWC2007 formulaScoring - PWC2007, GAP2000, GAP2002, OZGAP2005 ...
Note: See TracTickets for help on using tickets.