Opened 7 years ago

Closed 7 years ago

#249 closed defect (duplicate)

Wrong tooltip for "Groundstart in task setup

Reported by: Øyvind Ellefsen Owned by: Joerg Ewald
Priority: trivial Milestone:
Component: FsComp Version: 1.2.14
Keywords: tooltip GUI Cc:

Description

The tooltip for Grundstart is the same as for Goal-line. See included picture.

Attachments (1)

Tooltip.png (17.7 KB) - added by Øyvind Ellefsen 7 years ago.
Picture of tooltip for Groundstart

Download all attachments as: .zip

Change History (3)

Changed 7 years ago by Øyvind Ellefsen

Attachment: Tooltip.png added

Picture of tooltip for Groundstart

comment:1 Changed 7 years ago by Øyvind Ellefsen

Shait, Duplicate of #226 logged 14 months ago.

comment:2 Changed 7 years ago by Øyvind Ellefsen

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.